sanzik2005
07.12.2022 22:44

Доброго времени суток решить задачу. Задача:
Напишите программу, которая считывает три числа и подсчитывает количество четных чисел. На языке программирования "Python".

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Солнышко150986
20.12.2021 06:00

c = 0

for i in range(3):

   a = int(input())

   if a % 2 == 0:

       c += 1

print(c)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота