двоишник54
30.01.2022 12:25

Составить программу вывода на экран следующей информации x 25 x y

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vova147228
25.06.2020 22:46
Program z1;
Begin
Writeln('x 25');
Writeln('x y');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота