dashok270307
13.05.2021 05:34

Составить программу вычесления выражения а+б/аб

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Черный2815
25.06.2020 20:52
Program a1;
uses crt;
var a,b,c:integer;
begin
writeln ('vvedite dva chisla');
readln (a,b);
c:=(a+b) mod a*b
writeln ('rezultat',c);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота