Гузеля2006
21.09.2022 01:27

Написать программу с цикла while которая 9 раз выведет на экран число 5

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
adeluka5
06.12.2021 06:00

pascal

Объяснение:

var i: integer;

begin

 while i < 9 do

 begin

   WriteLn('5'); i := i + 1;

 end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота