ruslana0404
07.02.2023 02:08

Составьте программу, которая находит и выводит на экран коды символов из деапозона от 'а' до 'я'

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
123451529
13.01.2022 07:55

x = ord('а')

for i in range(x, x+32):

   print(i)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота