Kostya2347
21.06.2022 15:59

Информатика написать программу вычесления модуля разности двух данных целых чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
alenagalcheva
24.05.2020 21:21

Паскаль;

uses crt;

var a,b:integer;

begin

clrscr;

readln(a,b);

writeln(abs(a-b));

readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота