leraromanova0
10.07.2020 22:57

Написать программу, которая выводит на экран все числа кратные 4 в промежутке от a до и

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Dion111
25.06.2020 10:00
Var s,a,i:integer;
begin
readln(a,s);
for i:=a to s do
if i mod 4=0 then writeln(i,'');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота