Войти
Регистрация
Спроси ai-bota
essssspoll
06.11.2021 01:12
Найдите максимальный элемент массива размерностью 1х3
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
NatalyaCeluh
07.02.2022 19:41
Яначинаю свой бизнес в инстаграм) как люди могут перечислить мне деньги за предоставленную мной услугу? карты у меня куда они могут присылать деньги, чтобы это было безопасно...
modernteenager1
21.09.2020 09:51
Вывести на экран в строчку все числа от 1 до 50,при этом четные числа заменить на нули...
aknurrakhmanber
17.03.2023 00:55
Где здесь ошибка ? ? program ylia ; var a,b,c: real; begin readln (a,b) if a b; c1=ab else c2=a/b; writeln (c); end....
hjccbyfoyf6ui
27.08.2021 17:57
Запишите основной недостаток двоичного кодирования 1.большая длина кода2.большая сложность кода3.неоднозначность декодирования4.неудобно переводить...
glafira23
14.09.2022 08:37
Почему не следует выбирать в качестве ключевых слов очень распространенные термины?...
mludap
12.06.2020 02:49
Вычислить значение выражения (32 )с основанием 4 * (f2)с основанием 16 в десятичной системе счисления. полученное число переведите в систему счисления с основанием 2....
RepchatiLuchochek
12.06.2020 02:49
Подскажите легкую мелодию на презентацию об архитектуре p.s. чтоб читать не мешала)...
ТигранГеворг
24.06.2020 16:52
Опишите десятичную систему счисления как знаковую систему...
АкоLove
24.06.2020 16:52
Найдите значения выражений 1. (av1)v(bv0) 2. ((1& a)v(b& 0))v1 3. 1va& 0...
sashaShelsy
09.05.2023 01:31
На флоте используется 5 разных флажков. для кодирования одного символа требуется 4 флага. сколько символов можно закодировать? ?...
Ответ:
Якрутой111
14.11.2021 22:00
имчтоармнсчмр олар ал имя км гр ссол до әр о өнер мол не ми он сегіз п пр шар рг гр нрротиа
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота