wereweek777
01.07.2021 19:53

Составьте программу, которая заменяет в строке s буквы "о" ,а буквы "и"- на буквы "о".

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
VASEK191911
25.06.2020 01:15
Пример на c#:
int s;
Console.WriteLine("Введите слово, в котором нужно заменить буквы:");
s = Console.ReadLine();
Console.WriteLine(s.Replace("о", "и"));
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота