vladekan
05.01.2020 23:15

кто сможет написать программу для этого уравнения на dev c++


кто сможет написать программу для этого уравнения на dev c++

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
KimTaeHyung3012
05.11.2021 01:40

#include <iostream>

#include <cmath>

int main() {

double A, B;

double x = -5.3, y = 2.5;

A = y + x / (x * x + abs((x * x) / (exp(y) + pow(x, 3) / 3)));

B = (1 + cos(A - 2)) / (pow(x, 4) + cbrt(pow(sin(x - y), 2)));

std::cout << A << "\n" << B;

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота