Войти
Регистрация
Спроси ai-bota
steamoff
13.03.2023 11:42
Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
карим050
09.02.2022 12:12
Іть будь ласка скласти сенкан до слова word...
nestarenko7ozgxln
12.09.2021 20:05
Дано ціле число N( 0). Знайти квадрат даного числа, використовуючиДля його обчислення наступну формулу: n2= 1 +3+5 +::: + (2 * n - 1).Після додавання до суми кожного доданка...
katyademona04
04.08.2022 17:12
Чему будет равна величина с после выполнения следующего алгоритма? а:= 3+8*4; b:= (a div 10) + 14; a:= (b mod 10) +2; c:= a+b; Варианты ответов: а) 26 б) 28 в) 24 г) 22...
Гарфилд32
27.06.2020 23:04
мне решить это ведь сейчас уже 11 а мне рано вставать...
lenapanfilova0
30.05.2022 20:32
Мне сообщили, что офис находится на 4 этаже 8 этажного здания. Сколько бит информации получено?...
Profesor2Max
06.10.2020 00:14
Компьютеризация экономической, образовательной сфер...
123456123свет23415а
09.02.2021 06:32
Тема: сформировать из двумерного массива одномерный Само задание: Сформировать одномерный массив В из элементов массива А(n,n), больших С. Указатьколичество таких элементов....
YndoQ
24.05.2021 20:49
Нужно составить блок-схему к каждой задаче: Задача 1:.Имеется информация о количестве осадков, выпавших за каждый день января и за каждый день марта. Определить, в каком...
warfacegamer01
14.02.2023 01:35
Qbasic 643 вариант Задание (максимальная оценка – 12п.): 1. Запустить генератор случайных чисел. (1п.) 2. В виде комментария (оператор REM) записать свою фамилию, имя, класс....
czartan
26.03.2022 08:05
Приведите свои примеры в которых информация не будет обладать теми или иными свойствами...
Ответ:
pixelbit
01.10.2020 12:54
var
a,b: integer;
begin
writeln('Введите два числа: ');
read(a,b);
writeln('Их сумма: ',a+b,'; Их разность: ',a-b,'.');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота