3aHo3a1538
29.01.2021 08:15

Написать программу для решения задачи. Определить, является ли число однозначным, двузначным или трёхзначные

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
gulmamedovaxayald
19.10.2021 06:00

var a:string;

begin

 readln(a);

 writeln('Число '+length(a)+' значное');

end.

Объяснение:


Написать программу для решения задачи. Определить, является ли число однозначным, двузначным или трё
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота