Kotbarsikrulit
16.01.2023 22:07

Составить программу нахождения ширины прямоугольника, если площадь и длина вводятся с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
VeraLife1
24.06.2020 18:19
Var   a, s: real;
begin
     readln(s, a);
     writeln('b = ', s / a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота