tisha199567
18.01.2023 01:30

Склавиатуры вводятся 2 числа.найти большее из них. написать программу полной команды ветвления

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ruff071
24.06.2020 16:26
Var a,b:real;
begin
read(a,b);
if a>=b then
writeln(a) else
writeln(b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота