enikolaenko81
29.05.2023 22:19

Даны 2 числа. составить программу в результате выполнения которой a и b поменяются местами в паскале аbc

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Aaaalisa
24.06.2020 13:20
Var a,b:integer;
begin
read(a,b);
b:=b+a;
a:=b-a;
b:=b-a;
write(a,b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота