Typhoon01
20.12.2022 09:40

Написать программу котораяя выводит 10 раз имя и фамилию с repeat

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ilonabunduk
20.09.2021 12:20

program name;

var i as integer;

begin

for i=1 to 10 do

begin

writeln("Василий Петров");

i=i+1;

end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота