Минька1
24.06.2021 08:08

Написать программу вычисления на языке С++ За 2 часа автомобиль проехал 96 км, а велосипедист за 6 часов проехал 72 км. Во сколько раз автомобиль двигался быстрее велосипедиста?

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
zarasabaka
15.09.2021 17:10

#include <iostream>

using namespace std;

int main()

{

   int a = 96 / 2;

   int b = 72 / 6;

   if(a > b){

       cout << a / b << endl;

   }

   else if (b > a){

       cout << b / a << endl;

   }

   return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота