Войти
Регистрация
Спроси ai-bota
kamila274
25.10.2022 12:45
КТО ЗНАЕТ ЯЗЫК ПРОГРАММИРОВАНИЯ "С++" За один день хомячок съедает K грамм корма. Написать программу, определяющую закупку корма в килограммах на 30 дней
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Anna170806
01.08.2021 19:05
Как называется единица измерения количества информации и объема памяти равная 1024 мегабайт или 2^30 байт ?...
Lizaveta20021
01.08.2021 19:05
Постройте блок-схему, напишите программу функции y=(cosx*sinx)/x(в кубе)* sqrt(x)...
SALATIN11
14.08.2022 01:20
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке: и то же в вас очарованье, и та ж в душе моей...
nastyaorinozl1jy
26.09.2020 16:44
Как называется этот инструмент ...
toktogulovadanna77
02.03.2022 22:15
Для каких из значений числа x истинно высказывание (x 3) и не (x 2)...
Dayun3212
06.11.2021 10:26
Для каких из значений числа x истинно высказывание (x 3) и не (x 2) 1)1 2)2 3)3 4)4...
anisimowaanastowf62v
04.10.2020 00:45
Как создать блок - схему если заменить все буквы a в символьном массиве на y язык с++ визуал студио...
DariaTheBest5
08.02.2021 04:26
30 составить программу в паскалевводится с клавиатуры число и на экран выводится квадрат (матрица).например: вводим число 2: получаем: 1 1 1 2вводим число 3: получаем: 1 1 1 1 2 21...
perizatvip
12.07.2021 17:44
Проанализируй и запиши ответы....
тата238
29.12.2021 08:26
На Python Написать программу, которая в текущем каталоге найдет имя файла, который был изменен позже всех. На консоль вывести дату изменения и имя файла....
Ответ:
Sfdfgc
26.11.2021 06:06
#include <iostream>
using namespace std;
int main()
{
int k;
cin >> k;
cout << k*30;
return 0;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота