Игорь3773
20.12.2021 19:37

Составить программу которая предлогает купить жевачку по 18 рублей ,шоколадку по 20 рублей, чипсы по 25 рублей. найти площдь квадрата надо

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
настя7585
23.06.2020 23:32
На каком языке составить программу?
Если на Pascal то вот
Program Number1;
var a, s : integer;
Begin
  writeln(‘Введите цифру ‘);
  readln(a);
S:=a*a;
writeln(‘Площадь ‘, S);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота