wista196
03.09.2022 00:35

Написать программу, которая находит сумму первой и третьей цифры трёхзначного числа.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
grrrrrrrrrr
23.06.2020 22:17
Program Sum;
var   
a,b,c,s: integer;
begin
WriteLn('Введите числа а,в,с');
ReadLn(a,b,c);
s:=a+b+c;
WriteLn('Сумма чисел равна',s);
end. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота