popova2015
02.01.2020 19:36

Напишите программу которая запрашивает значение двух переменных и выводит их сумму . на паскаль pascal turbo

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
1236811
23.06.2020 07:21
Var a,b: integer;
begin
read (a);
read (b);
writeln ('Сумма = ', a+b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота