Войти
Регистрация
Спроси ai-bota
amina51205
11.01.2020 06:03
Даны три целых числа. найти сумму чисел в исходном наборе (паскаль). проходим условный оператор,но я как связи не вижу. , ! )
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
megan99
18.04.2020 08:35
Составьте программу формирования вещественного массива генератором случайных чисел в диапазоне от 0 до 100 ....
ладаседан6
18.04.2020 08:35
2. выбери (копируй) правильный ответ из списка: (ctrl+b, ctrl+i, ctrl+u, ctrl+n, ctrl+o, ctrl+c, ctrl+v, ctrl+x, ctrl+s, ctrl+e, ctrl+p) вставить текст из буфера памяти...
leraci2001
13.03.2023 20:08
Даны алгоритмы : линейный, ветвлящийся, циклические. напишите по 1 применение каждого алгоритма в жизни....
Ahdrey0607
03.09.2022 09:15
Определите вид информационного процесса в примере: Запись расписания занятий в дневнике. Выберите один ответ:обработкахранениепередачапоиск...
arkasha27
11.05.2022 20:46
Задача на Питоне. Посмотрите...
zhan1205
17.09.2020 01:53
Работа в pascal 1. Введите строку текста с клавиатуры. Вывести символы этой строки (по одному) на экран в случае заказа. 2. Реализуйте алгоритм, при котором пользователь вводит...
о23072005
13.11.2021 04:42
1. Дискета объемом 1550Кбайт весила 25 г. Сколько бы весил набор дискет, необходимый для полного копирования информации с жесткого диска объемом 85 Гбайт? Записать решение....
zulya24
06.02.2022 10:34
с заданием по информатике . :...
л270103л
08.12.2020 14:34
с информатикой,что означает эта картинка?Отчёт?За Форма с информатикой,что означает эта картинка?Отчёт?За Форма? >...
dachapetruchka
18.11.2020 23:24
Используя метод конечных разностей определить концентрацию углерода в образце толщиной 5 мм через 5 часов диффузионного процесса при температуре 1000 оС. Начальная концентрация...
Ответ:
pogasii
23.06.2020 02:24
Var a,b,c:integer;
begin
readln (a,b,c);
writeln (a+b+c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота