льоша545545
10.05.2021 01:56

С++ написать программу, которая будет выводить на экран слово: «! » двумя с функций cout < < ; и printf();

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Haos123ks
22.06.2020 06:46

#include <iostream>

using namespace std;

int main(){

setlocale(LC_ALL, "Russian");

cout<<"Привет!"<<endl;

printf("Привет!");

return 0;

}

Вообще не увидел проблем в данной задаче. Самый обычный вывод.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота