Войти
Регистрация
Спроси ai-bota
Nyushata
02.07.2022 17:17
Вычислить значение функции y=2sinx+5/x и составить программу в паскале
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Zizosia
24.01.2020 17:32
Определите, сколько раз будет выполняться тело представленных ниже инструкций. 1) for a in range(1,10)2) for a in range(3,17)в python...
Lyudakostina1
19.07.2020 09:28
Роботтар деген кімдер эссе жазу 60-70сөз...
kapikyna
29.06.2020 07:35
Реши задачу. В начале учебного года пятиклассники избрали старосту, председателя совета отряда, звеньевых первого, второго и третьего звеньев. Их имена: Полина, Боря,...
ДианкаСафонова
17.02.2020 15:12
Які можуть бути типи даних, вміщених в базу даних?...
Lisaaaaakot
15.02.2022 20:09
. очень . ЯЗЫК С++ Дана матрица А размера m x n. Найти количество строк матрицы, сумма элементов которых отрицательна....
БолатовДосжан
16.01.2020 03:36
Счетно-перфорационная машина дата где и кем был создан...
zhelavskaitanya
16.01.2020 03:36
Составить программу решения ах2+вх+с=0,а,в не равно нулю.проверить случай ,когда дискриминант болmше нуля меньше нуля и равен нулю....
Elina1151
26.06.2020 12:37
Польза и вред интернета в табличной формой да ...
plore
05.04.2020 19:26
В каком предложении грамматическая ошибка вызванная нарушением порядка слов превела искажению смысла? 1 по дороге в школу я часто встречаю людей спешащих на работу2 на...
stepabogocev37
06.04.2021 01:42
Судың пайдалы қасиеттері мәтінін мақсаты қандай? суды артық пайдаланудың зияны туралы мәлімет беру күнделікті тұтынатын судың мөлшері туралы ақпарат Суды артық пайдаланудың...
Ответ:
balashik8379
21.06.2020 11:58
Var x, y: real;
begin
readln(x);
y := 2 * sin(x) + 5 / x;
writeln('y(', x, ') = ', y);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота