ioOllOoi
15.04.2020 09:39

Составьте программу в паскаль абц увеличить число в 5 раз, если оно больше 3, во всех остальных случаях без изменения.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
rafael2008
01.10.2020 11:15
Program 123;
var x:integer;
begin
readln(x);
if x>3 then x:=x*5;
writeln(x);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота