dghhhghhhvj
23.05.2020 14:11

Написать программу через паскаль: известна масса каждого предмета загружаемого в автомобиль определить общую массу груза pascal

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Kamper5678
21.06.2020 02:50
Program gruz;
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота