Ксюша00111
02.07.2021 09:04

Написать программу которая запрашивает возраст мужчины и сообщает сколько лет ему осталось до пенсии

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Artur242
21.06.2020 02:45
Program hren;
uses crt;
var a:integer;
BEGIN
writeln ('How old are you?');
read(a);
a:=60-a;
writeln ('years you have ',a);
END.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота