evstratenko001
19.06.2022 00:43

Составить программу нахождения модуля действительного числа вводимого с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sasha2442
20.06.2020 23:54
Var x:real;
Begin
 write('x=');
 readln(x);
 x:=abs(x);
 write('|x|=',x);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота