Войти
Регистрация
Спроси ai-bota
daramalahova907
30.10.2022 18:54
Составить программу вычисления высоты свободного падения тела с нулевой начальной скоростью. при вводе значения времени и приближенного значения ускорения с клавиатуры
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
overlordcfg
26.05.2022 15:38
Сформировать целочисленный массив 20 элементов. 1) подсчитать количество положительных элементов. 2) подсчитать сумму нечетных элементов. на языке pascal...
hihilaim
26.05.2022 15:38
Составить программу вычисления суммы цифр двухзначного числа a .значение а ,введите с клавиатуры.! надо(буду вам признательна *_*...
BlackTaiger
03.04.2021 23:16
Дано трёхзначное число. определить является ли сумма его цифр двухзначным чётным числом. если можно с подробным ответом...
masha007009
03.01.2020 17:06
2. Используя шифр, как можно быстрее найди слова, которыескрываются за этими числами...
Тихий23
06.11.2021 17:50
Укр З клавіатури вводиться два числа. Знайти суму парних чисел які розміщені між ними. Рус С клавиатуры вводится два числа. Найти сумму четных чисел расположенных между ними....
Nikita67566
25.10.2022 23:48
РЕШИТЕ ТЕСТ, ОЧЕНЬ НАДО ЗАПИШИТЕ ОТВЕТЫ ЗДЕСЬ Я начала решать, но совсем не уверена в своих ответах и все остальное не знаю...
rfbbfr
31.10.2020 20:38
(x =36) или не (x 12)?...
skabshkqbsianshj
03.01.2021 04:58
Дан алгоритм в виде блок-схемы. Найди A,B,C,D , если изначально: A=0,B=9,C=6,D=19 ....
vuhopen
03.01.2021 04:58
Укажите назначение функции паскаль ABS (X): Выберите правильный вариант ответа: модуль x квадратный корень из x целая часть x округление x до ближайшего целого Случайное число от...
andriu12252
08.07.2022 19:05
Решите задания на прикрепленном скрине...
Ответ:
danila110420051
20.06.2020 23:46
Var g, h, t: real;
begin
readln(g, t);
writeln(g * sqr(t) / 2);
end.
Формулы)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота