rege12345
03.07.2022 05:33

Есть массив A из N элементов. Заполнить массив случайными числами от -10 до 10. Напишите программу, умножения всех элементов массива на 2.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
смайлкот2
17.06.2021 20:58

for i in range(-10, 10):

   quotient = i *2

   print(f"{i} умножить на два = {int(quotient)}.")

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота