Войти
Регистрация
Спроси ai-bota
milana20123
15.01.2020 04:21
Which Python keyword exits a loop?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Анна157211цаа
22.11.2021 16:13
Выполните арифметические действия: a) 1011111111+111001001 б) 1011001000-1000010001 в) 1001000*1010110 г) 110101001/10001...
dapmoney2p0c8c0
31.12.2022 06:58
Какое число будет выведено в результате работы следующей программы? var k, s: integer; begin к:= 1 ; s:=0; Repeat s := s+k; K:=k+2 until k 8; writeln(s) end....
SophiaB
09.03.2020 18:39
решить задачи в паскале 8 класс, приведен пример решения...
Kirillf2006
26.05.2021 07:11
Напишите программу, которая в последовательности натуральных чисел определяет сумму всех чисел, кратных 6 и оканчивающихся на 4. программа получает на вход натуральные...
alinavasileva22
27.10.2020 05:07
Для объединения нескольких ячеек таблицы в одну надо: a) использовать команды вкладки ленты таблица. b) выделить ячейки, выбрать команду макет =》объединить ячейки. c)...
Dasha292001
24.11.2022 20:29
Если изменять ширину столбца по линейке форматирование, то: а. ширина изменяется за счёт ширины соседнего столбца, ширина всей таблицы не меняется. в. ширина изменяется...
Vileta0709
05.12.2021 04:48
Что делает данная программа, расскажите её функции? print( 12345 + 67890 ) n1 = 12345 n2 = 67890 print( n1 + n2 ) n1 = input( n1 = ) n2 = input( n2 = ) summ = n1 + n2...
Тима77711
21.04.2021 06:00
В программе excel необходимо вычислить сумму и произведение двузначных чисел. В указаниях к заданию написано:используйте функции ЦЕЛОЕ() для вычисления количества десятков...
доньак
31.07.2021 23:53
Нужно перевести системы с решением...
шкиль1
02.04.2023 05:41
Какому жанру соответствуют признаки: наличие законченного сюжета, занимательность, необычность, наличие вымысла, воспитательная направленность?...
Ответ:
katerinaket04
16.06.2021 09:01
break
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота