070520031
30.11.2021 18:25

Напишите программу для вычисления значения функции y=7x^2+1/x^2-16

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
popovamelanaliceysi
14.06.2021 12:38

def y(x):

   return (7 * x ** 2) + (1 / x ** 2) - 16

Объяснение:

Python, для любого значения x пишете print(y(x)), где икс -  ваше число и все работает

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота