luda12291
11.04.2023 09:26

2.Напишите программу с использованием циклического оператора для посимвольного перебора строки #include
#include
using namespace std;
int main() {
string str = "Hello";

}

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Nastya161003
14.06.2021 07:15

#include<iostream>

#include<string>

using namespace std;

signed main() {

string str = "Hello";

for (int i = 0; i < str.length();i++){

   cout << str[i] << " ";

}

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота