Bake2017
06.05.2023 02:42

Икт. составить программу: z=√|-ax+y| / in |x+y^2|, где y= -a^5x+b*cosx^2+b

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kalinin11ccc
09.02.2023 09:51

язык с++

Объяснение:

#include <iostream>

using namespace std;

int main() {

setlocale(LC_ALL, "ru");

int number[15] = {4,6,8,10,12,14,16,18,20,22,24,26,28,30,32 };

cin >> number[0];

 printf("%d\n", number[0]);

 printf("%d\n", number[1]);

 printf("%d\n", number[2]);

 printf("%d\n", number[3]);

 printf("%d\n", number[4]);

 printf("%d\n", number[5]);

 printf("%d\n", number[6]);

 printf("%d\n", number[7]);

 printf("%d\n", number[8]);

 printf("%d\n", number[9]);

 printf("%d\n", number[10]);

 printf("%d\n", number[11]);

 printf("%d\n", number[12]);

 printf("%d\n", number[13]);

 printf("%d\n", number[14]);

 

 

 system("pause");

}

0,0(0 оценок)
Ответ:
Wertik3
09.02.2023 09:51

язык с++

Объяснение:

#include <iostream>

using namespace std;

int main() {

setlocale(LC_ALL, "ru");

int number[15] = {4,6,8,10,12,14,16,18,20,22,24,26,28,30,32 };

cin >> number[0];

 printf("%d\n", number[0]);

 printf("%d\n", number[1]);

 printf("%d\n", number[2]);

 printf("%d\n", number[3]);

 printf("%d\n", number[4]);

 printf("%d\n", number[5]);

 printf("%d\n", number[6]);

 printf("%d\n", number[7]);

 printf("%d\n", number[8]);

 printf("%d\n", number[9]);

 printf("%d\n", number[10]);

 printf("%d\n", number[11]);

 printf("%d\n", number[12]);

 printf("%d\n", number[13]);

 printf("%d\n", number[14]);

 

 

 system("pause");

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота