vikahamka711
16.12.2022 03:49

Написать программу,выводящую в столбик значение квадратов целых чисел от 11 до 20 (паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ZacLolka
01.10.2020 10:30
for index := 11 to 20 do
begin
    toWrite := index * index;
    writeln(toWrite);
end;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота