ооа10
24.05.2021 17:56

:составить программу паскаль для нахождения куба обьема.заранее

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
4444asas
20.06.2020 02:05
Program obemkyba; var a:integer;a1:real; begin writeln('введите длину стороны куба '); read(a); a1:=round(exp(ln(a) * 3)); writeln(a1); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота