Войти
Регистрация
Спроси ai-bota
natalikohan12p0domq
21.11.2021 13:10
Выберите значок(иконку), которая показывает: Прикладная программа, которая позволяет создавать, редактировать и печатать.
Это сор по информатике 1 задание
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
andreygaevskiy
21.07.2022 03:25
паскаль. даны 3 числа.все отрицательные среди них числа заменить их модулем и снова вывести все числа....
vadolkaa
18.11.2021 16:54
Спроцедуры, и вторую с функции ...
Lina905
19.05.2023 06:30
Какие типы пк вы можете назвать? укажите основные достоинства и недостатки пк разных типов ...
8cvinka8
24.05.2022 11:41
Чи можна через електронну пошту надсилати виконувані файли без архівації (инторматика) help...
msnyamkina
01.02.2023 14:51
Спо информатике, : var s. t: integer; begin readln(s): readln(t); if (s 10) or (t 10) then writeln(да) else writeln(het) end. было проведено 9 запусков этой программы,...
Поли322
12.07.2020 18:29
Сумма 1 рублей положена в сберегательный банк, при этом прирост составляет 5% годовых. составьте алгоритм, определяющий, через какой промежутоквремени первоначальная сумма...
ailchencko2010
18.10.2020 10:09
Записать числа в развернутой форме: 1)5432,11 (8)2)1616,11 (16)найдите десятичные эквиваленты чисел:1)101010,11 (2)2)1012,24(8)3)1C2,8 (16)десятичное число 55 в некоторой...
karvou
24.12.2021 13:16
Распределите текстовые редакторы на группу с пояснениями (см прикрепленный файл)...
14Dana14
18.03.2022 03:50
сделать указать логическое уравнение, формируемое на выходе каждой схемы рисунок номер 1...
РефератТермин0логия
09.02.2023 17:23
написать программу, очень нужно(((...
Ответ:
Dmitry0232141
04.05.2021 12:30
ответ 3 иконка это майкрософт ворд
плз лучгий
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота