adidas128
25.05.2021 10:47

Напишите программу для извлечение 10 случайных чисел в диапазоне от 0 до 1. (Python)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
gopd2
30.04.2021 15:00

import random

for i in range(1, 11):

     number = random.uniform(0, 1)

     print(number)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота