mariaks16
14.08.2020 14:52

Паскаль) 1)Написать программу для определения длины строки,, погода была прекрасной,

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
lvcenkoirina
29.04.2021 12:20

var s:string;

begin

s:='погода была прекрасной';

write(length(s))

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота