николь43
19.03.2023 21:37

Напишите программу для нахождения площади трапеции на с

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
aizhan79
26.04.2021 22:00

Объяснение:

#include <iostream>

using namespace std;

int main(){

   int a,b,h;

   cin >> a >> b >> h;

   int S = (a+b)/2*h;

   cout << S;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота