errreir
31.03.2022 10:13

Написать программу паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год. входные данные: сумма. выходные данные: сумма процентов.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Лuзуня
01.10.2020 09:58
Var
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота