lenocekkotik856
16.03.2023 22:39

Составьте программу. заданы три вещественных числа. определите, что больше сумма или произведение этих чисел. паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
UlyanaAleks
18.06.2020 23:45

Var a,b,c:real;

Begin

Read(a,b,c);

If a*b*c>a+b+c then write(' больше произведение')

Else write(' больше сумма');

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота