Войти
Регистрация
Спроси ai-bota
АГОСЯ
16.04.2021 08:39
Я хотел создать программу в паскале где вы должны были угадать цифру от 1 до 10,но я хотел его улучшить и сделать холодно/горячо, с холодно у меня получилось а вот с горячо что то не выходит
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
moebounejlbmehp08d3n
19.05.2021 08:23
Вопрос: информация, хранимая в книгах, на магнитных носителях, грампластинках называется выберите один из 5 вариантов ответа: 1) архивной 2) внутренней 3) полезной 4) внешней 5)...
ikilan201
19.05.2021 08:23
Выразите в байтах: 56 бит 1024 кб 1 мб...
Finikotik
12.07.2020 05:30
Найти сумму всех чисел крастных 7 в интервале от 22 до 120 можете составить программу на...
246741248
13.09.2020 02:49
Сформулы написать 3)не а или б 4)а и б или с...
Ане4ка21
08.06.2022 19:17
Используя подпрограмму-функцию , вычисляющую нод двух чисел , составьте подпрограмму-функцию для вычисления нод трех целых чисел . !...
mishtal2017
29.07.2021 08:44
Запишите логическое высказывание обратное данному : Мопед быстрее носорога, или кролик крупнее удава....
назик31
30.03.2020 15:41
Program cd6059e5; var a, b, c, d, x, xx, f: real;begin Write( а: ); read(a); write( b: ) ; read(b); write( c: ) ; read(c); d:=b*b-4*a*c; f:=Sqrt(d); writeln( D= , d); writeln( √D=...
Анастейша1818
12.10.2021 12:30
робот потерялся В темноте и не знает где находится напиши код для работы так чтобы он мог вернуться на базу из любой клетки...
nshtvr
02.01.2023 10:16
Программный справочник по синтаксису команд сетевого оборудования cisco. Написать программу на любом языке программирования...
Кирилл62а
18.10.2021 21:28
Герои собраны! осталось только выбраться из замка ытобора. у каждого героя есть часть карты замка. совмести карты и составь алгоритм который доведёт нас до выхода...
Ответ:
simono627122va
27.04.2021 00:19
Решение представлено во вложении.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота