Войти
Регистрация
Спроси ai-bota
лиана250
27.01.2023 01:40
1. Дан фрагмент программы: input(a)
input(b)
c =a+b
print(a, b)
print(c)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
MarySolov
11.05.2022 23:50
Доступ к файлу boom.gif, находящемуся на сервере light.com, осуществляется по протоколу http. Запишите адрес указанного файла в сети Интернет....
andrey231132
13.02.2020 04:14
Дана программа: Program Primer; Var N,result : real; Begin Writeln( Введите значения переменной N ); Write( N= ); Readln(N); Result := sqr((7+N)*6); Writeln ( sqr((7+N)*6)...
Rita7711
13.02.2020 04:14
Создать блок-схему на языке Basic по формуле y=5x+7z....
rokovayajenshi
14.03.2020 03:25
В ПИТОНЕ ! Даны два числа. Выведите на экран первое из них, если оно больше второго и оба числа, если это не так. Входные данные: с клавиатуры вводится 2 целых числа Выходные...
Белова1234567890
27.01.2021 23:13
Шахматный король ходит по горизонтали, вертикали и диагонали, но только на 1 клетку. Даны две различные клетки шахматной доски, определите, может ли король попасть с первой...
serob1223
26.05.2020 15:21
Вы патрулируете с напарником и видите, как у Банка бегает невменяемый, обнаженный мужчина. Опишите ваши действия....
Catplaykotick
06.01.2022 07:30
Сколько элементов массива больше числа a...
Evloevckuú
16.04.2020 21:46
Робот расположен на клетчатом поле так, как показано на рисунке 1. он должен пройти вдоль стен и закрасить клетки, как показано на рисунке 2. 1. раздели действия робота на...
JHope23
16.04.2020 21:46
Текстовые редакторы позволяют 1)создавать документ 2)удалять документ 3)распечатывать документ 4)редактировать документ 5)сохранят документ 6)форматировать документ 7)переименовывать...
Табалаев
16.04.2020 21:46
Готовлюсь к огэ по информатике и икт автомат получает на выход двузначное десятичное число. по полученному числу строится новое десятичное число по следующим правилам. 1....
Ответ:
monika258
18.04.2021 11:10
a,b=map(int,input().split())
#переменные вводятся через пробел
c = a + b
print(a,b,c)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота