родтчса
23.09.2021 23:12

Составьте программу которая выводит на экран 8 раз в строку через пробел зима пришла
!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
egor572
17.04.2021 12:29

program z;

var c:Byte;

begin

for c:=0 to 7 do

write('зима пришла ');

read()

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота