Войти
Регистрация
Спроси ai-bota
netesa0202
25.05.2022 05:01
Народ кто шарит за инфу,хелп (python)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
bos002
01.01.2021 06:01
Вычислить и вывести на экран 25 вещественных чисел их среднее арифметическое/максимальное.сами числа заданы случайным образом из диапозона [5; 25]...
Vsasilina
03.12.2021 11:45
Информатика работа 6.редактируем текст 1.1 откройте текстовый редактор. 2. откройте документ вставка.rtf из папки заготовки шар, дар, стол, клад, оса, арка, тело. 3. вставьте...
snezhkabo00
03.12.2021 11:45
Вывести все цифры от 1 до числа, введённого с клавиатуры...
LOADPWNZ
09.03.2022 03:04
Используя редактор баз данных, создайте базу данных «Чемпионат области по волейболу». Предусмотрите наличие 3 таблиц: команды, график игр, результаты. В каждой таблице задайте...
valentinadeva2p0arnh
23.10.2021 01:00
Составить программу которые вводит 3 числа и определяет какое из них самое максимальное. Числа a,b,c...
blowwwwwwww
18.08.2021 07:50
2. Ввод массива случайным образом var а:array[1..10] of integer; i:integer; begin for i:= ……to do begin a[i]:= (10); write (a[]:3); end. !...
221451
27.07.2020 10:08
Здравствуйте получить внутреннее представление числа 127 в 8-разрядной ячейке памяти в формате со знаком. И числа -127 в том же формате...
misszhilinskay
04.10.2022 22:31
Почему текст, набранный на компьютере с однобайтной кодировки с одной кодовой страницы, нельзя прочитать на компьютере с другой установленной кодовой страницей?...
EdiNoRoShKa228
05.10.2020 19:17
Всистеме счисления с основанием n запись числа 41(10) оканчивается на 2,а запись числа 131(10) на 1.чему равно число n ?...
svetacok
05.10.2020 19:17
Дан ящик сахарного песка, чашечные весы и гирька в 1 г. как возможно быстрее отвесить покупателю 1 кг? (укажите схему уравновешиваний.)...
Ответ:
lehfrb
17.03.2021 10:00
Объяснение:в первом реши уравнение или пример во вттором тож самое в третем так же само
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота