Войти
Регистрация
Спроси ai-bota
cat7774
12.06.2020 22:24
Определите значение x посте выполнения фрагмента кода программы
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Люсик20
23.08.2020 07:20
Задание №2 Примените функцию ввода и вывода для арифметического выражения (а+в)*3-с*(а*в).Запишите программу. умоляю)))❤...
lehasokol03
25.07.2021 08:02
Производится четырехканальная квадро звукозапись с частотой дискретизации 64кгц и 32 битным разрешением.запись длится 1минуту ее результаты записываются в файл,сжатие не...
leralera31051
22.05.2020 12:50
Написать программу, проверяющую, принадлежит ли число, введенное с клавиатуры, интервалу [0,5)....
seidov05
22.05.2020 12:50
Дано натуральное число n. определить, на сколько последняя цифра заданного числа меньше суммы всех его цифр....
1Али
25.10.2022 18:26
Информационный объем предложения: скорость в один узел равна 1,852 км/ч составляет 608 бит.определите ,сколькими байтами кодируется один символ. мне нужно подробно,а то...
пипканегра
25.10.2022 18:26
1) канал передачи информации имеет пропускную сnособность 10 мбитlс. какое количество символов(1 символ-1 байт) будет передано за секунду? запишите ответ. 2)после просмотра...
epincessg11
25.10.2022 18:26
Какое это высказывание наступила весна и скоро каникулы простое и истеное сложное и неистеное простое и ложное сложное и ложнлое...
Викасичек
30.08.2021 15:18
Найдите ошибки в записи программы. перепишите программу в исправленном виде. program произведение a, b, c: real begin readln (a, b) c = a * b writeln (произведение введенных...
popravkinaekaterina
30.08.2021 15:18
Для хранения растрового изображения 32 на 64 пикселя отвели 1024 байта памяти. каково максимально возможное число цветов в палитре изображения?...
andrognew2018
12.08.2021 07:26
Найдите ошибки в записи программы. перепишите программу в исправленном виде. program exmpl var c: char begin write (‘введите длины трех сторон треугольника: ’) read (a,...
Ответ:
Fatima0952006
15.04.2021 13:16
ответ будет 5 онлайн мектеп /проверенно мной
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота