Войти
Регистрация
Спроси ai-bota
myyyrrr
08.03.2023 11:11
Напишите программу, вычисляющую сумму всех чётных чисел в диапазоне от 1 до 10 включительно.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dasha5010
27.12.2020 00:31
4. восстанови пример в двоичной системе счисления и укажи, сколько всего единиц нужно дописать: _0_00_ + _1_1_ _ _ _1_00 а) 4 б) 5 в) 6 г) 7 !...
DarinaUSA
31.03.2023 16:40
Дан массив из 7 чисел найти количество элементов кратных 5 и сумму четных чисел массива решить в паскале...
ilmir123456789
10.11.2021 14:21
как по твоему мнению применение эффекта влияет в Photo—Brush изменение качества изображения Почему надо...
nadyushasemeni
04.04.2022 16:44
Выполните до обеда Задание 1 Доступ к файлу slon.txt, находящемуся на сервере circ.org, осуществляется по протоколу http. Фрагменты адреса файла закодированы буквами от А до Ж....
ProKingcool
10.10.2021 04:33
ОНЛАЙН МЕКТЕП Для кружка рисования Айжан создала в таблице модель расчета покупок. Целью моделирования было выяснить стоимость покупки. Определи диапазон ячеек, которые используют...
yan4enkomaks
23.05.2023 08:23
Назовите этапы создания оглавления.5-й этап4-й этап3-й этап2-й этап1-й этапответ:1-установить в тексте курсор на первый заголовок 2-командой Ссылки--- Добавить текст присвоить уровень...
diana20102007
10.07.2021 17:15
Сообщение было зашифровано кодом. использовались только буквы, в таблице a б в г д е ..o.. o..o .oo.o . . o.oo определите, какая(-ие) буква(-ы) в сообщении повторяется(-ются). o..o.oo.o.oo...o.oo...
gtufifk
10.07.2021 17:15
Доступ к файлу com.htm, находящемуся на сервере big.com, осуществляется по протоколу ftp. фрагменты адреса файла закодированы буквами от а до ж. запишите последовательность этих...
kostija73
27.10.2021 06:37
Оцените. периметр прямоугольника со сторонами x см и y см если 11...
Викторина22
27.10.2021 06:37
Пакет с шестью бананами соком и дыней весит 5кг дыня весит 2кг 300г пачка сока 1кг 500г сколько весит 1 банан...
Ответ:
arisha0081
15.04.2021 11:16
Var i, s : integer ; begin s : = 0 ; for i : = 10 to 99 do s : = s + i ; writeln('s = ', s) ; end. Результат : s = 4905.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота