yexevosux
18.07.2022 07:16

Напишите программу, которая определяет количество нечетных чисел, делящихся на 13, из всех двузначных чисел. напишите на С++

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Матвей2048602
16.03.2021 08:50

#include <iostream>

using namespace std;

signed main()

{

   int counter = 0;

   for (int i = 10; i < 100; i++)

       if (i % 2 != 0 && i % 13 == 0)

           counter++;

   cout << counter;

   return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота