Войти
Регистрация
Спроси ai-bota
lflflflfgh
05.12.2021 15:06
Напишите код программы НА ЯЗЫКЕ ПРОГРАММИРОВАНИЯ С++, который будет вычислять периметр прямоугольного треугольника нужно. Это СОЧ по информатике! ;-;
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
1064738193747
28.05.2020 03:43
25 ! что здесь неправильно: program programma2; begin var n: if n 1 then writeln( right ) else writeln ( false ); end....
Tiggeri
06.04.2020 09:31
Составьте программу рисования узора, показанного на рисунке. количество повторений элементов узора по вертикали и горизонтали задается пользователем....
davleeva
26.01.2023 16:02
Кто знает, почему start.bat не запускается, после того, как в настройках сервера я изменил ip адрес (на любой) сервер в игре майнкрафт...
vanyaver
02.01.2020 05:34
точные ответы очень нужно Сессии вопросы1. Защита информации означает- A) упорядоченность продолжения приказов B) действия, направленные на сохранение от порчи информации,...
lycena
06.08.2020 21:49
сделать блок схему к программе . найти все делител натуральног числа ( код в коментариях)...
alenazakhar2000al
11.08.2022 11:51
Программа принимает на вход число x, с которым проделывает следующие операции: сначала переводит число в четверичную систему счисления, дописывает справа к числу две...
missvolkova2001
09.05.2023 09:14
Есть слово из 8 букв «КАМЕНЩИК», его буквы нумеруются, начиная с 1. Некоторая программа меняет местами буквы слова следующим образом: буква на 1 месте занимает 2 место,...
EvgenijKalashni
09.03.2022 16:25
Девятиклассники во время поездки могли пойти на 3 различные экскурсии. Каждый ученик выбирал сам, куда ему идти: мог пойти на всё, мог никуда не ходить. Учитель, который...
Polina19051
04.03.2020 11:28
Составить программы: нахождения суммы и количества чисел из n натуральных чисел, кратных 3 и оканчивающихся на 2. на языке pascal. !...
miao2
10.09.2020 16:03
Изучи программный код и определи его назначение 5 класс...
Ответ:
Radled
14.04.2021 14:44
это crtl
Объяснение:
вроде бы правильно :>
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота